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People of Manhattan at Risk 
—by Monika Calef  

Introduction 

Problem 

Global sea levels have been rising slowly for the past hundred years or so. This poses a significant 
danger to the more than one billion people worldwide living in the coastal zone (Nicholls et al. 
2007). Coastal areas are already vulnerable to storms and other catastrophic events, as was 
powerfully demonstrated when Hurricane Katrina devastated New Orleans and other Gulf Coast 
cities in 2005 and when tsunamis razed several coastal communities located along the Indian Ocean 
coastline in December 2004 and in northeastern Japan in March 2011.  

One densely populated and globally important city in the coastal zone is New York City.  With rising 
sea levels and projected increases in the number and magnitude of storms and storm surges, it is 
reasonable to wonder: 

 How many people in Manhattan are currently at risk from flooding by a major hurricane?  

 How many people in Manhattan could rising sea level displace by 2100? 

Location 

Manhattan, New York, USA 

Time to complete the lab 

45 minutes 

Prerequisites 

Advanced geographic information system (GIS) experience and Spatial Analyst extension. 



People of Manhattan at Risk Monika Calef 

 2 

Data used in this lab 

Three Esri grids called flood_bcs (best-case scenario for sea level rise), flood_storm (sea level rise 
due to a hurricane), and flood_wcs (worst-case scenario for sea level rise) and a shapefile called 
manh_pop, which includes population numbers for 2000 and 2100 by census tract. 

Census tract data for New York in projection Latitude/Longitude, 1927 datum at 
http://www.census.gov/geo/www/cob/tr2000.html  

Census2000.xlsx (See http://www.census.gov/ or http://factfinder2.census.gov/) 

US Geological Survey national map server at http://cumulus.cr.usgs.gov/webappcontent 
/neddownloadtool/NEDDownloadToolDMS.html  

The provided shapefile manh_outline (the boundary for the county of New York) was originally 
downloaded from the US Census Bureau at http://www.census.gov/geo/www/cob/co2000.html , 
then projected to universal transverse Mercator (UTM) NAD 1983 Zone 18N, and clipped to New 
York County (FIPS = '061'; FIPS stands for Federal Information Processing Standard). 

Student activity  

According to tide-gauge data and other reconstructions, global sea levels had been stable for 
several centuries before they began rising around 1820 (Church and White 2006). Since then, mean 
global sea level has increased by 200 millimeters (mm) (0.2 meters [m]), or at an average rate of 
1.44 mm per year from 1870 to 2004. However, this rate of rise is not constant, and new data in fact 
shows that sea level rise has accelerated to a rate of 3.27 mm per year since 1993 
(http://climate.nasa.gov/keyIndicators/). Rising sea level threatens coastal communities 
and structures. Besides inundation, sea level rise can cause infiltration of salt water into freshwater 
aquifers, wetland destruction, and coastal erosion. These rising tides will be accompanied by more 
frequent and more severe storms, exacerbating the destructive force of sea level rise.  

Hurricanes, typhoons, and cyclones require three conditions: warm water (>26°C or 79°F), high 
humidity, and the absence of strong changes in wind speed or direction. As global atmospheric 
temperatures have been rising over the past century, oceans have absorbed 20 times more heat 
than the atmosphere, resulting in a gradual warming, especially within the first 600 m below the 
surface (UCS 2006); at the same time, atmospheric humidity has increased over oceans by 
4 percent since 1970, because warmer air can hold more moisture, thus creating ideal conditions 
for storms. Scientific analyses of storm records in the past 30 years have found that the destructive 
power of storms in the Atlantic and Pacific Oceans has increased by 70 percent (Emanuel 2005) and 
that the percentage of hurricanes classified as Category 4 or 5 has increased (Webster et al. 2005). 
If these trends continue (which is very likely, since atmospheric and ocean warming will continue 
for several more centuries even if greenhouse gas emissions halt immediately), more frequent and 
more severe storms in the upcoming decades can be expected. 

http://www.census.gov/geo/www/cob/tr2000.html%20-%20file%20tr36_d00_shp.zip
http://www.census.gov/
http://factfinder2.census.gov/faces/nav/jsf/pages/index.xhtml
http://cumulus.cr.usgs.gov/webappcontent%0b/neddownloadtool/NEDDownloadToolDMS.html
http://cumulus.cr.usgs.gov/webappcontent%0b/neddownloadtool/NEDDownloadToolDMS.html
http://www.census.gov/geo/www/cob/co2000.html
http://climate.nasa.gov/keyIndicators/
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This is bad news for the more than one billion people currently living in the coastal zone 
worldwide, many of whom are in cities of global economic and strategic significance. Depending on 
assumptions of migration, this population in the coastal zone is expected to reach up to 5.2 billion 
within the next 70 years (Nicholls et al. 2007).  

One of these economically significant cities is New York City, currently home to nearly 8.5 million 
people, 1.5 million of whom live on the island of Manhattan. The highest elevation on this island is 
only 80 m. The New York City area has been devastated by major hurricanes in the past—on 
average, once every 75 years (Naparstek 2005). The hurricane of 1893 was accompanied by a 10 m 
storm surge that destroyed virtually every man-made structure in its path through Brooklyn and 
Queens. Under the impacts of global climate change, so-called 100-year floods will become much 
more frequent (figure 1). If people continue to add greenhouse gases to the atmosphere at the 
current rate, they might be as frequent as once a decade in New York City by late in the century 
(NECIA 2007).  
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Figure 1: Today's 100-year flood could occur every 10 years under the higher emissions scenario. The light blue area depicts 
today's 100-year flood zone for New York City (i.e., the area of the city that is expected to be flooded once every 100 years). 
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With additional sea level rise by 2100 under the higher emissions scenario, this approximate area is projected to have a 
10 percent chance of flooding in any given year; under the lower emissions scenario, a 5 percent chance of flooding in any year 
is expected. As the close-up shows, critical transportation infrastructure located in the Battery could be flooded far more 
frequently unless protected. The 100-year flood at the end of the century (not mapped here) is projected to inundate a far 
larger area of New York City, especially under the higher emissions scenario. (Source: Northeast Climate Impacts Assessment 
2006 special report on New York State, available at 

http://www.climatechoices.org/assets/documents/climatechoices/new-york_necia.pdf 
Figure credit: Applied Science Associates.) 

Projecting that by 2100, Manhattan, with a population of 3.9 millions (see SpatiaLAB exercise 
Population Mapping and Modeling for Manhattan), will have lost 5% of its current land area to 
inundation caused by sea level rise (see SpatiaLAB exercise Impacts of Sea Level Rise on Manhattan), 
this exercise examines the following two questions: 

Question 1: How many people in Manhattan are currently at risk from flooding by a major hurricane?  

Question 2: How many people in Manhattan could a rising sea level displace by 2100? 

To answer your research questions, you need to first determine the population density on the 
island for both time periods. Population density then needs to be converted to a measure that is 
comparable to the 30 m resolution elevation data. Once all datasets line up, you can overlay them 
and extract the answers to your questions. 

COLLECT AND PROCESS DATA 

In this exercise, you will analyze the impacts of a hurricane storm surge on the current population 
(year 2000) of Manhattan. Then, you will determine the impacts of sea level rise on the future 
population of Manhattan (year 2100) using two different scenarios. The two sea level rise scenarios 
are based on predictions by the Intergovernmental Panel on Climate Change (IPCC 2007) and 
consist of a best-case scenario (0.28 m sea level rise) and a worst-case scenario (1.12 m sea level 
rise; Meehl et al. 2007). Population information can be downloaded in vector format from the US 
Census Bureau. It was processed in a separate exercise, Population Mapping and Modeling for 
Manhattan, which resulted in a shapefile called manh_pop that contains population for 2000 
(figure 2a) and 2100 (figure 2b) at the census tract level. Elevation information is in grid format 
and is available from the US Geological Survey. Data download and processing are performed in the 
stand-alone exercise Impacts of Sea Level Rise on Manhattan, which resulted in several grids: flood 
stages based on a best-case scenario for sea level rise (0.28 m, flood_bcs, figure 2c), worst-case 
scenario (1.12 m, flood_wcs), and 10 m storm surge (flood_storm). Thus, before you proceed with 
this exercise, it is helpful if you complete these other two exercises.  

If manh_pop is missing population data for 2000, add the Manh$ worksheet from Census2000.xlsx to 
your map and join it to the cartographic boundary shapefile (manh_pop) using Tract. Right-click 
manh_pop and select Join and Relates » Join. Select Join attributes from a table, base the join on the 
field NAME, and use Manh$ as the table to join and Tract as the field on which to base the join. It is 
also advisable to then export this layer into a new shapefile to make the joined link more stable. 

http://www.climatechoices.org/assets/documents/climatechoices/new-york_necia.pdf
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All data must be in the UTM projection Zone 18N using a 1983 datum. Make copies of the following 
data:  manh_pop, flood_storm, flood_bcs, and flood_wcs before you begin (right-click the layer you 
wish to copy and select Data, and then Export Data) or copy the data in ArcCatalog™.  

Never copy grids outside ArcGIS e.g. in Windows Explorer! 

(a)  

 

(b) 

 

(c) 

 

Figure 2: Population of Manhattan by census tract in (a) 2000 and (b) 2100 using five classes with equal intervals; (c) areas 
subject to flooding due to a hurricane storm surge or two climate change scenarios. 

CURRENT POPULATION AT RISK FROM STORM SURGE 

First, determine the area within each census tract. This is necessary to calculate population density. 
Since shapefiles do not have topology, the AREA and PERIMETER fields do not provide reliable 
information. You will add the correct area as a new field to the population shapefile manh_pop.  

1 Before you get started, create a new subfolder in your c:/student folder and call it AtRisk. Use 
ArcCatalog to copy all files necessary for this exercise into AtRisk; you need the shapefile 
manh_pop and the following grids: flood_storm, flood_bcs, and flood_wcs. 

2 Start ArcMap and add to your map the four files you copied during the previous step. 

3 Go to ArcToolbox » Data Management Tools » Fields » Add Field.  

4 The input table is manh_pop; name your new field Area_m and use LONG field type. Click OK. 
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5 Open the attribute table of the manh_pop layer, right-click the Area_m field , and select Calculate 
Geometry. Click Yes when you are warned that you will be performing a calculation outside of an 
edit session.  

6 Select AREA for Property and square meters for Units.  

Your Area_m values should range from 27,956 to 5,564,903. If your values are completely 
different, check your units and projection. 

7 To calculate population density per cell (where each cell equals 30 by 30 m, or 900 m2), add 
another new field called PDens2000 with SHORT field type (ArcToolbox » Data Management Tools 
» Fields » Add Field or click on Table Options » Add Field in your open attribute table).  

8 Open the attribute table, right-click PDens2000, and select Field Calculator. Calculate the new 
field as ([Pop2000] / [Area_m] ) * 900 using the buttons on the calculator menu.  

9 Change the symbology for manh_pop to show PDens2000 in five classes using the default Jenks 
classification. 

The result should resemble figure 3, with a data range from 0 to 82 persons per 900 m2. 

Next, you will convert the population shapefile to a grid called PDens2000 using the newly 
calculated population density per cell as the field.  

10 Go to ArcToolbox » Conversion Tools » To Raster » Feature To Raster and set 30 as the cell size (to 
match the elevation file). 

Now determine how many people are at risk due to flooding in 2000. 

11 Overlay population and flood information using Raster Calculator in ArcToolbox » Spatial Analyst 
Tools » Map Algebra (in version 9.x, this menu is accessible from the Spatial Analyst toolbar) and 
compute the following: "flood_storm" * "PDens2000" / 5. Save the output raster as storm. 

You had to divide by 5 because all cells at risk from flooding during a hurricane storm surge 
were assigned a value of 5 during a previous analysis.  

The result can be seen in figure 4. This map was created by using five classes before manually 
setting 1 as the break value for the first class, converting the labels to integers, and editing the 
first label manually.  
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Figure 3: Population density per 900 m
2
 for 2000  

using five classes. 
Figure 4: Number of people at risk from flooding after a 
10 m storm surge in 2000. Value indicates the number 
of people per 900 m

2
 grid cell. 

 
You can now also calculate the total number of people inundated by a 10 m storm surge using 
the attribute table of the storm file.  

12 Export the attribute table to Excel (in the attribute table, select Table Options then Export), 
where you can multiply the values in the count field with the values in the value field, and then 
calculate the sum of the products.  

The value column in this file should range from 0 to 82, while the count values should go up to 
66,812 (for value = 0). The final sum should amount to 644,191 persons currently at risk by a 
10 m storm surge. 

FUTURE DISPLACEMENT BY RISING SEA LEVELS 

To determine population at risk in 2100, you must recalculate the population density field .  

1 In ArcMap, add a new field PDens2100 with SHORT field type to the shapefile manh_pop (Data 
Management Tools » Fields » Add Field). 

2 Open the attribute table and calculate the values in this field with Field Calculator as ([Pop2100] / 
[Area_m] ) * 900. The resultant values in this field should range from 0 to 210 (see figure 5).  
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Figure 5: Population density per 
900 m

2 
in 2100. 

3 Convert manh_pop to a grid using PopDens2100 as the field 
(Conversion Tools » To Raster » Feature To Raster) and 30 as the 
cell size. Call the new grid PDens2100.  

Note: If your PDens2100 grid shows up blank but lists values 
ranging from way below zero to way above zero, close your ArcMap 
document and start a new one.  

4 Use the Raster Calculator (ArcToolbox » Spatial Analyst Tools » 
Map Algebra) to determine the population at risk under the 
best-case scenario (BCS) by typing "flood_bcs" * "PDens2100". 
Name the output raster BCS.  

No division is necessary in this step, because all cells meeting 
the criteria for flooding during the BCS were assigned a value of 
1 during a previous analysis.  

The result shows cells ranging in value from 0 to 143 at risk of 
flooding. According to the attribute table, 92,670 cells have a 
value of 0 (no flooding risk).  

5 Export the attribute table in dBASE format to Excel and calculate the total number of people at 
risk as done previously (the sum of the row products). The total number of people at risk 
should equal 32,996 persons. 

6 Repeat the last two steps to calculate total number of people at risk under the worst-case 
scenario (WCS). The equation in Raster Calculator should read "flood_wcs" * "PDens2100" / 3, 
and the output raster is called WCS (see figure 7).  

You need to divide by 3 because all cells subject to flooding under the WCS were assigned the 
value of 3 in a previous analysis.  

7 Your values should range from 0 to 151, and the attribute table should show that 91,135 cells 
have a value of 0. Export the data to Excel as before and calculate the total number of people at 
risk, which should be 70,470 persons. 

You are now able to answer your research questions: 

Question 1: How many people in Manhattan are currently at risk from flooding by a major hurricane? 

Answer: If a hurricane were to hit Manhattan with storm surges similar to what was experienced 
during the 1893 hurricane in Brooklyn and Queens, nearly 645,000 persons would be at risk of 
inundation. That is based on 2000 census population numbers.  

Question 2: How many people in Manhattan could a rising sea level displace by 2100? 
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Answer: Based on a fairly optimistic best-case scenario, which would result in only a 0.28 m sea 
level rise, nearly 33,000 people will be at risk of inundation. Under a more pessimistic worst-case 
scenario of 1.12 m sea level rise, nearly 78,000 people will be at risk. 

FURTHER ANALYSIS 

If you would like to continue along this train of thought, determine how many people will be at risk 
in 2100 from a 10 m storm surge (which would be in addition to the sea level rise). Another option 
would be to calculate the people at risk from flooding in Brooklyn, Queens, or Long Island to get a 
better total for the entire New York City metropolitan area. Similarly, this analysis can be 
performed for any other coastal US city.  

This exercise is based on several assumptions that might or might not be realistic: population is 
unlikely to continue growing for Manhattan at the rate suggested—some census tracts might simply 
run out of space for added population, while others might grow faster. Also, the exercise assumes 
no efforts on behalf of the city to protect low-lying areas from flooding with levees or other 
structures. Nonetheless, the exercise addresses a very interesting and relevant example of 
environmental and human interaction. New York City and many other major world cities are very 
vulnerable to disaster from rising sea levels and storms.  

In August 2011, New York City did in fact get hit by a hurricane. Irene thankfully was not as 
devastating as feared, raising flood levels to only about 4 feet in New York harbor (Barron, 2011). 
But the city was well prepared: 370,000 people were evacuated from the city alone (more than a 
million people were evacuated in neighboring New Jersey) before bridges and the subway system 
closed. Hundreds of thousands of homes and businesses lost power (in many places it had been 
shut off as a precaution) but otherwise, very few lives were lost.  
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Instructor notes 

Updates for 2013 

The exercises preceding this exercise which creates the flood files was changed significantly which 
results in three new flooding grids. This of course, changed the results. Figure 4 of this exercise was 
replaced but otherwise only minor editing was performed on the text to improve clarity. 

Additional information 

This exercise is one of three complementary exercises. Population Mapping and Modeling for 
Manhattan estimates the current population of Manhattan and the population for the year 2100. 
Impacts of Sea Level Rise and Storms on Manhattan estimates the land area threatened to flood from 
climate change-induced sea level rise as well as a hurricane-induced storm surge. People of 
Manhattan at Risk estimates the number of people at risk from hurricane-induced floods and sea 
level rise now and in 2100. 

Data 

Startup files are created in Population Mapping and Modeling for Manhattan and Impacts of Sea 
Level Rise on Manhattan. It is highly recommended that you work through these two exercises first 
to gain a better understanding of the thought processes underlying this exercise and the data. 

 


