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Impacts of Sea Level Rise and 
Storms on Manhattan 
—by Monika Calef 

Introduction 

Problem 

Throughout the twentieth century, the rise of sea level contributed to increased coastal inundation, 
erosion, and ecosystem losses, but with considerable local and regional variation due to other 
factors. According to the most recent report by the Intergovernmental Panel on Climate Change 
(IPCC 2007), coastal areas will be even more vulnerable in the near future, with continuing rise in 
sea level, more frequent and larger storms, increased storm surges, and more.  

One influential and densely populated city in the North American coastal zone is New York City, 
with a population of nearly 8.5 million. Surrounded by water and experiencing a major hurricane 
about every 75 years (Naparstek 2005), the city has cause for alarm.  

In 1893, a hurricane devastated New York City. What would be the impact of a major hurricane 
today? 

Further, what does a projected continuing rise in sea level mean to a city whose highest point is 
80 m above sea level? How much of one borough, Manhattan, could be underwater in the year 2100 
due strictly to rising sea levels? 

Location 

Manhattan, New York, USA 

Time to complete the lab 

45 minutes 
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Prerequisites 

Intermediate to advanced geographic information system (GIS) experience; knowledge of ArcGIS® 
10.0 and Spatial Analyst extension. 

Data used in this lab 

 Data source: US Geological Survey national map server at 
http://cumulus.cr.usgs.gov/webappcontent/neddownloadtool 

/NEDDownloadToolDMS.html  (unprojected file) 

 Provided shapefile Manh_outline (the boundary for the county of New York) originally 
downloaded from the US Census Bureau at 
http://www.census.gov/geo/www/cob/co2000.html , the file was then projected to 
universal transverse Mercator (UTM) NAD 1983 Zone 18N and clipped to New York 
County (FIPS = '061') 

Student activity  

Imagine Hurricane Katrina striking New York City. The city is located in the vulnerable coastal zone 
and has been in the path of powerful hurricanes before—on average, once every 75 years 
(Naparstek 2005). In 1821, a major hurricane caused tremendous destruction in Manhattan. A 
hurricane in 1893 removed the mile-long barrier Hog Island off the southern coast of the 
Rockaways (a peninsula jutting into the ocean between Brooklyn and Long Island) while also razing 
southern Brooklyn and Queens via a 10-meter (m) storm surge. 

Currently, New York City is home to nearly 8.5 million people, nearly 1.6 million of whom live on 
the island of Manhattan. The attack of September 11, 2001, on the World Trade Center accounted 
for almost 3,000 lost lives and managed to stall the economy nationwide, if not globally. But are 
there other, natural catastrophes looming that could eclipse that loss of life and property? Several 
years after Hurricane Katrina, New Orleans, with a population of 1.2 million, still has not fully 
recovered from its devastating impacts. 

Global climate change has raised sea levels worldwide during the twentieth century at a rate of 
roughly 1.7 millimeters (mm) per year (Church and White 2006), a trend that will continue for 
many more decades, as it is essentially unstoppable. More alarming, the rate of sea level rise is 
accelerating. Recent satellite data shows sea level rise at an annual rate of 3.19 mm since 1993 
(http://climate.nasa.gov/keyIndicators/). 

Sea-level rise is caused by three major factors: 

 Total ocean water volume—Ocean volume increases as water currently locked up in 
frozen soils and land glaciers melts and flows into the ocean. 

http://cumulus.cr.usgs.gov/webappcontent/neddownloadtool%0b/NEDDownloadToolDMS.html
http://cumulus.cr.usgs.gov/webappcontent/neddownloadtool%0b/NEDDownloadToolDMS.html
http://www.census.gov/geo/www/cob/co2000.html
http://climate.nasa.gov/keyIndicators/)
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 Ocean temperature—Warmer water expands, so a warmer ocean will require more space 
than a cooler ocean. Ocean temperature, in turn, is a function of atmospheric greenhouse 
gas concentrations, as well as how well the ecosphere can remove greenhouse gases from 
the atmosphere. 

 Sinking coastlines—Land can sink for a variety of reasons. For example, the Louisiana 
coastline is sinking due to subsidence of soft marsh soils combined with coastal erosion. 
This process is accelerated by resource extraction and the removal of wetlands. Melting 
land glaciers cause rebounding of the land mass, which can lead to a sinking on the other 
side of the geologic plate, as is happening along the northern coast of central Europe as 
Scandinavia is lifting. 
 

Global climate change is increasing the vulnerability of coastal areas to flooding and intense storms. 
While impacts will vary regionally, global rise of sea level is expected to contribute to increased 
coastal inundation, erosion, and ecosystem losses and will be accompanied by a further rise in sea 
surface temperatures of up to 3°C, an intensification of tropical and extratropical cyclones (storms), 
larger extreme waves and storm surges, altered precipitation and runoff, and ocean acidification 
(IPCC 2007). 

According to the IPCC 2007, global sea level rise relative to 1980–1999 will range from 0.28 m to 
0.43 m by the end of the twenty-first century depending on future greenhouse gas concentrations. 

Storms are the result of unstable atmospheric conditions. A general rule is that warmer air and 
warmer oceans contain more energy and are thus more likely to form violent storms. This leads 
many scientists to caution that continued global warming accompanied by ocean warming seems to 
be responsible for an increase in more severe storms observed in the Atlantic Ocean during the past 
30 years. However, the data record is not long enough and contains a lot of natural variability, 
which is why scientists are divided on this issue (for example, Environmental Protection Agency, 
Intergovernmental Panel on Climate Change, and World Meteorological Organization cited at 
http://www.epa.gov/climatechange/science/recentpsc.html#ref). 

Project overview 

This exercise determines the area of Manhattan subject to flooding under two sea level rise 
scenarios (best case and worst case) and a major hurricane. The specific questions you want to 
answer with this project are as follows: 

Question 1: How much of Manhattan will be inundated by rising sea levels by 2100?  

Question 2: How much of Manhattan is at risk of a 10 m (30-foot) storm surge?  

 

To answer your research questions, you need to determine land elevations, land areas inundated 
under projected sea level rise, and land areas at risk of flooding by a 10 m storm surge. 

Land elevations can easily be derived from a digital elevation model (DEM), which is available for 
free from the United States Geological Survey (USGS). The problem with these DEMs are their lack 
of accuracy. Depending on data product, vertical accuracy can be off by several meters, which 
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would render the data useless for this exercise. However, in the absence of better data, you are 
going to assume that the accuracy for low-relief Manhattan is sufficient for this application. This 
exercise will use the National Elevation Dataset (NED) at 1-arc-second resolution, which 
approximates 30 m pixel sizes (each cell is 30 by 30 m). Higher resolution is available (1/3 arc 
second and for some areas even 1/9 arc second), but they require too much time to download and 
process. 

The exact degree of sea level rise by 2100 is unclear, but two extreme ends of the prediction scale 
suggest sea level rise of 0.28 m to 0.43 m with a range of 0.19 m to 0.58 m depending on statistical 
confidence interval and scenario (IPCC 2007 AR4 WGII Ch. 6, Table 6.3, p. 323; also from Meehl et 
al. 2007). If recently observed increases in ice discharge from the Greenland and Antarctic ice 
sheets are considered, this would add another 0.05 m to 0.11 m rise for the worst-case scenario 
(IPCC 2007; Meehl et al. 2007). You will choose the two most extreme values for your projection: 
0.28 m and 1.12 m (0.43 m + 0.58 m margin of error + 0.11 m rise due to glacial melt). 

Since a 10 m storm surge has been observed during a hurricane in the past, you will use this value. 

This project consists of three parts representing the datasets you need to process: (1) land 
elevations, (2) flooded areas due to two scenarios for sea level rise, and (3) flooded areas due to a 
storm surge. 

COLLECT AND PROCESS DATA 

LAND ELEVATIONS 

1 Go to the USGS National Seamless Map Server at 
http://cumulus.cr.usgs.gov/webappcontent/neddownloadtool 

/NEDDownloadToolDMS.html . If you are having problems downloading data, use the two files 
provided with this exercise, and skip to Step 6. 

2 Check to define the area of interest by state and/or county and select New York State and New 
York County. Click Submit. 

This data request will tell you the coordinates for your area of interest:  

Top = 40.8785777730601 Bottom = 40.7002827728948 
Left = -74.0270157323376 Right = -73.9104847322291 

 It will also provide several files. 

3 Choose the two files at 1-arc-second resolution in ArcGrid™ format and download them.  

If you have problems with downloading, make sure your pop-up blocker is turned off. Depending on 
your Internet connection, this should take about a minute per file. 

http://cumulus.cr.usgs.gov/webappcontent/neddownloadtool/NEDDownloadToolDMS.html
http://cumulus.cr.usgs.gov/webappcontent/neddownloadtool/NEDDownloadToolDMS.html
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4 The downloaded folder contains metadata information, a shapefile, an info folder, and the actual 
elevation grid (e.g., grdn41w074_1 in the n41w074 folder). In Windows 7, you can simply 
double-click each layer until you reach the two grids which are stored in folders (grdn41w075_1 
and grdn41w074_1). If double-clicking does not work, you need to unzip the two downloaded 
files. 

Note: a grid is a raster dataset based on the ArcInfo raster data model which must be in a workspace 
that has an info subfolder. 

5 Create a subfolder under your c:/student folder and call it SeaLevel. Copy the folders named 
grdn41075_1 and grdn41074_1 to this SeaLevel folder using either Windows Explorer or 
ArcCatalog . 

6 Go into ArcGIS and make sure your Spatial Analyst extension is checked (Customize » 
Extensions). 

7 Add the Manh_outline shapefile to your map and then add the two grids (grdn41075_1 and 
grdn41074_1). This sets your Layers data frame  properties to UTM meters. 

If you add the data to your map in the reverse order, you can change the projection manually to 
UTM under Layers » Properties. 

When you add both grids to your map, you see that grdn41w075_1 ranges from -18.625 to 
401.459 m in elevation, while grdn41w074_1 ranges from -2.454 to 167.410 m in elevation and 
they do not appear to  match seamlessly; you will fix this later. These two grids have floating 
point values (their values have decimal places) in latitude-longitude. 

If your grids show a value range from -3.40282e+038 to 3.40282e+038, you need to 
create the statistics first. Right-click the first grid, go to Properties » Symbology, select 
Classified, and agree to create a histogram. Repeat this for the second grid. 

First, you need to project the elevation data to match the Manh_outline layer. 

8 Go to ArcToolbox » Data Management Tools » Projections and Transformations » Raster » Project 
Raster. 

9 Select the grdn41w075_1 layer. The input coordinate system should default to 
GCS_North_American_1983. 

10 Select your SeaLevel folder as the output folder and name the output grid n41w75_utm. 

11 For the output coordinate system, import the coordinate information from the  Manh_outline 
layer, set the output cell size to 30 m and use bilinear interpolation as the Resampling Technique. 
Click OK. 
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12 Repeat this for the other grid and name it n41w74_utm 

If you are having problems handling the data size, you can also clip the grid before projecting it.  

Next, the two grids (n41w74_utm  and n41w75_utm) need to be clipped to the outline of 
Manhattan, which will reduce the overall data you have to view and process. 

13 Click ArcToolbox » Data Management Tools » Raster » Raster Processing » Clip. Use the newly 
projected grids (n41w74_utm  and n41w75_utm) one at a time as the input raster and the 
Manh_outline layer for the output extent, and check Use Input Features for Clipping Geometry. 

14 Name the new grids n41w75_utm_c and n41w74_utm_c, 
respectively. 

Now you are going to merge the two grids into one 
manageable grid. 

15 Go to ArcToolbox » Data Management Tools » Raster » 
Raster Dataset » Mosaic To New Raster. 

16 Add your two projected and clipped grids from the 
previous step as inputs (n41w75_utm_c and 
n41w74_utm_c). 

17 Set the output location to an existing folder, name the 
new grid dem (no extension), set the number of bands 
to 1, and keep the rest as default. 

18 If you forgot to set the cell size to 30 m earlier, you can do that here as well. 

You might need to turn off all layers, then check the  manh_outline layer and the dem layer to 
make them visible; then zoom to the dem layer. Your resulting image should be clipped to the 
outline of the Manhattan layer, along with a little ‘island’ to its southwest, and range in elevation 
from -0.168574 to 79.6759 m. If you set the cell size to 30 in step 11, your values might be 
slightly different; the same applies if you clipped the grid before projecting it or forgot to check 
bilinear interpolation for the Resampling Technique. Don't worry about it if your values are off 
merely by a few decimals. 

19 Go to the dem’s layer properties, click the Symbology tab, right-click the color ramp box, uncheck 
Graphic View, and select Elevation #1 for your color scheme. 

With the border of Manhattan displayed as a black outline only, your resultant image should 
now look like figure 1. Note that the census boundary includes land underwater. 

Figure 1. Elevations for Manhattan. 
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Now that you have your base elevation raster dataset, you need to identify areas that are 
affected by each of your scenarios. To be specific, you need to know 

 Which land is already underwater (elevation ≤ 0 m) 

 Which areas will flood under your best-case scenario (BCS) (≤ 0.28 m) 

 Which will flood under the worst-case scenario (WCS) (≤ 1.12 m) 

 Which will flood under an extreme storm surge (≤ 10 m) 

 Which is safe from flooding under all scenarios (> 10 m) 
 

To tag areas that fall under each of these conditions, you will assign unique identifiers so that you 
can merge all grids in the final processing step: best-case scenario (value = 1), worst-case scenario 
(value = 3), flooded by storm surge (value = 5), area currently underwater (value = 0), and land 
currently above sea level (value = 7). Odd numbers are chosen so that their sums will not add up to 
any of the individual numbers (this should become clearer when evaluating the data in Table 1). 

FLOODING FROM SEA LEVEL RISE 

First, you want to separate area currently underwater (which will not count toward area lost to 
rising sea level) from area currently above water and thus potentially at risk from sea level rise. You 
will accomplish this using a conditional statement. 

1 Go to ArcToolbox » Spatial Analyst Tools » Conditional » Con. 

2 Select the dem layer that resulted from the Mosaic To 
New Raster geoprocessing tool, as your input conditional 
raster, use the expression “VALUE” <= 0, and use 0 as the 
input true raster or constant value and 7 as the input false 
raster or constant value. 

3 Name the output raster (or grid) land. 

If elevation is less than or equal to 0, cell value is set to 0 
(water); if elevation is not greater than 0, the value is set 
to 7 (land). Check it. The table of contents should list only 
two possible values for your new grid (or layer): 0 and 7. 

4 Right-click the land layer in the table of contents, choose 
Properties, and click the Symbology tab. Change the color 
for value 0 to blue and value 7 to green. Your result 
should look similar to figure 2. 

5 Open land's attribute table. It should show 69,530 cells 
with a value of 7 (land) and 25,683 cells with a value of 0 (currently underwater). 

Figure 2. Elevations for Manhattan, using blue 
to represent all values below current sea level 
and green for all areas above. 



Impacts of Sea Level Rise and Storms on Manhattan Monika Calef 

 8 

Next, identify all areas flooded under the best-case scenario. 

6 Using the dem layer as your input conditional raster again, your conditional expression must 
now read “VALUE” > 0 and “VALUE” <= 0.28. 

7 Use 1 as input true raster and 0 as input false raster. 

8 Name the output raster (or grid) flood_BCS. 

The result should show a light ring of cells around the island that are subject to flooding. The 
attribute table should indicate that 91,675 cells have the value 0 and 3,538 cells have the 
value 1; that is, they meet the condition you were looking for and will flood under the best-case 
scenario. 

9 Repeat the last three steps for the worst-case scenario using “VALUE” > 0 and “VALUE” < = 1.12 in 
the conditional expression (see step 6 above), assign 3 to all true values, and 0 to input false 
raster (see step 7 above). Name the output grid flood_WCS. The attribute table should indicate 
88,874 cells with a value of 0 and 6,339 cells with a value of 3. 

STORM SURGE 

Now add the 10 m storm surge. 

1 Use the same input raster (dem) and the conditional 
statement “VALUE” > 0 and “VALUE” <= 10, but assign 5 to 
all areas meeting the condition, 0 to input false raster, 
and name the grid flood_storm. 

Your resultant attribute table for the flood_storm layer 
should show 37,102 cells meeting the criteria to flood 
under a 10 m storm surge (value = 5). 

2 Overlay  the flood_storm layer with the original dem in 
the Elevation #1 color scheme. Set the 0 value of 
flood_storm to no color and change the cells with a value 
of 5 to red (figure 3). 

You have now created all the rasters or layers necessary to 
determine the answer to your geographic problem. 

Since the area of interest under each of your scenarios has a 
unique identifier, you can add all the rasters or layers 
together into one final grid using the Raster Calculator 
geoprocessing tool. The only thing to keep in mind now is simple math, since all areas that flood 

Figure 3. The color red indicates all land areas 
currently above water that are subject to 
flooding under a 10 m storm surge. 
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during the WCS also flood during the BCS; thus, the values for these cells would become 3 + 1 = 4. 
Likewise, areas that flood under a 10 m storm surge, will of course flood during either sea-level rise 
scenario. 

3 Go to Spatial Analyst Tools » Map Algebra » Raster Calculator and add all your flood grids together 
so that the expression reads 
 
"flood_storm" + "flood_BCS" + "flood_WCS" + "land". 

4 Save the output raster as dem_final.  

Your result should match Table 1. 

VALUE COUNT 

0 25,683 

7 32,428 

12 30,763 

15 2,801 

16 3,538 

Table 1: values and count for the  
final raster layer or grid created during this exercise 

What do the cell values mean? Based on your unique 
identifiers, you can deduce what each cell value represents. A 
value of 0 is land that is currently underwater. A value of 7 
represents dry land for all scenarios. A value of 12 is the sum of 
7 + 5, thus current land (value = 7) that floods only under a 
storm surge (value = 5). A value of 15 is the combination of 7 + 5 
+ 3, thus land that floods under the worst-case scenario as well. 
Finally, a value of 16 represents current land that will flood 
under all three scenarios (7 + 5 + 3 + 1). 

The results should resemble figure 4 (if you edit the colors and 
descriptions). 

5 Export your attribute table for the dem_final  layer into e.g. 
excel (as dbf) and you can then calculate area to answer your 
geographic questions. Since our cell sizes were 30 m by 30 m, 
each cell extends over 900 m2. Thus, multiply the cell count by 
900 to get m2 which you can then divide by 1000 x 1000 to 
yield km2. Current land area is given in the land grid (count = 
69,530) or is the sum of all rows with values > 0 in table 1. 
Use that to calculate current land area endangered by flooding and your results should match 
table 2. 

Figure 4: Areas subject to flooding 
due to a hurricane storm surge or two 
climate change scenarios. 
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Scenario Value Number of 
cells 

Area  
(one cell = 
900 m2) 

Percentage of current 
land area 

Land currently underwater  0 25,683 23.11 km2 N/A 

Land always above water 7 32,428 29.19 km2 46.64% 

Land flooded by a storm 
surge 

12 30,763 27.69 km2 44.24% 

Land flooded under the best-
case scenario 

15 2,801 2.52 km2 4.03% 

Land flooded under the 
worst-case scenario 

16 3,538 3.18 km2 5.09% 

Table 2: Summary of land currently above water and land inundated by sea level rise under the best-case scenario, the worst-
case scenario, and a storm surge 

You are now able to answer your research questions: 

Question 1: How much of the current land area of Manhattan will be inundated by rising sea levels by 
2100? 

Answer: As calculated in table 2, 4.03 percent of Manhattan, or roughly 2.52 square kilometers 
(km2) will be inundated under the best-case scenario for sea level rise due to climate change, 
compared to 5.09 percent, or 3.18 km2, under the worst-case scenario. 

Question 2: How much of Manhattan will be inundated by a 10 m (30-foot) storm surge? 

Answer: A 10 m storm surge as caused by a hurricane will inundate 44.24 percent of Manhattan, or 
roughly 27.69 km2, and pose a very serious threat. 

How might you go about answering the next important questions: How many people are at risk 
from a storm surge? and How many will be at risk from rising sea levels in the future? 

 
You can also repeat this exercise using data for the other boroughs of New York City or any other 
coastal US city. 
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For information on sinking land masses, do a Google search for Louisiana sinking, and you will get 
several easily readable articles. 

For more information on hurricanes and the consequences of rising ocean temperatures, see 
http://www.ucsusa.org/global_warming/science_and_impacts/science 

/hurricanes-and-climate-change.html. 

Another interesting site is http://flood.firetree.net/, which allows you to set sea level rise 
from 0 to 60 m for the entire planet (click North America at the top). 

Climate change information is available at lots of sites; browse the official ones by NASA, NOAA, 
USGS, EPA, Union of Concerned Scientists, and IPCC. 
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Instructor resources  

Updates for 2013 

This exercise was revised extensively from the previous version: 

 The DEMs used for this exercise seemed to be no longer available from the USGS sites so 
they are now included.  

 Bilinear interpolation technique is now used for the conversions which changes all the 
results from the previous version of this exercise. 

 Tables 1 and 2 were revised completely to reflect the new results and to be more helpful. 

Additional information 

This exercise is one of three complementary exercises. Population Mapping and Modeling for 
Manhattan estimates the current population of Manhattan and the population for the year 2100. 
Impacts of Sea Level Rise and Storms on Manhattan estimates the land area threatened to flood from 
climate change-induced sea level rise as well as a hurricane-induced storm surge. People of 
Manhattan at Risk estimates the number of people at risk from hurricane-induced floods and sea 
level rise now and in 2100. 


